61.94 €
НДС включён
В наличии
Получите 14 октября
Коммутаторы (Switch) и блоки питания
В наличии · 2
| Основные | |
|---|---|
| Уровень шума | 26 dB |
| Тип свитчей | Managed |
| Частота сети | 50 - 60 Hz |
| Напряжение сети | 100 - 240 V |
| Stackable | |
| 10G support | |
| Full duplex | |
| MIB support | RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB |
| Jumbo frames | 9000 |
| Reset button | |
| Switch layer | L2 |
| VLAN support | |
| DHCP features | DHCP client |
| IGMP snooping | |
| Rack mounting | |
| Auto MDI/MDI-X | |
| Port mirroring | |
| Product colour | Black |
| Forwarding rate | 35.7 Mpps |
| Power connector | AC-in jack |
| SSH/SSL support | |
| Link aggregation | |
| MAC address table | 8000 entries |
| Multicast support | |
| Store-and-forward | |
| Switching capacity | 48 Gbit/s |
| Authentication type | HWTACACS+, IEEE 802.1x, RADIUS |
| Password protection | |
| Security algorithms | 802.1x RADIUS |
| Flow control support | |
| Jumbo frames support | |
| Networking standards | IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x |
| Packet buffer memory | 0.525 MB |
| Static port security | |
| Virtual LAN features | Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN |
| Cable types supported | Cat5, Cat5e |
| MAC address filtering | |
| Power supply included | |
| Spanning tree protocol | |
| Ethernet LAN data rates | 10,100,1000 Mbit/s |
| Power over Ethernet (PoE) | |
| Power consumption (typical) | 206.5 W |
| Quality of Service (QoS) support | |
| MAC address auto-learning supported | |
| Basic switching RJ-45 Ethernet ports type | Gigabit Ethernet (10/100/1000) |
| Basic switching RJ-45 Ethernet ports quantity | 24 |
| Вес и размеры | |
| Depth | 330 mm |
| Width | 330 mm |
| Height | 44 mm |
| Упаковка | |
| Тип упаковки | Box |
| Manual | |
| User guide | |
| Cables included | AC |
| Quick start guide | |
История
32.75 €
НДС включён
В наличии
Получите 15 октября
199.49 €
НДС включён
В наличии
Получите 15 октября
315.00 €
НДС включён
В наличии
Получите 19 октября
210.86 €
НДС включён
В наличии
Получите 17 октября
30.44 €
НДС включён
В наличии
Получите 18 октября