100.65 €
без НДС
В наличии
Получите 13 октября
Коммутаторы (Switch) и блоки питания
В наличии · 3
| Основные | |
|---|---|
| Уровень шума | 44.15 dB |
| Тип корпуса | 1U |
| Тип свитчей | Managed |
| Частота сети | 50 - 60 Hz |
| Напряжение сети | 100 - 240 V |
| Safety | LVD, BSMI |
| Stackable | |
| IP routing | |
| Throughput | 130.9 Mpps |
| 10G support | |
| MIB support | RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Jumbo frames | 9000 |
| Switch layer | L2 |
| VLAN support | |
| Certification | RoHS |
| DHCP features | DHCP client |
| IGMP snooping | |
| Plug and Play | |
| Rack mounting | |
| Rate limiting | |
| ARP inspection | |
| Authentication | MAC-based authentication |
| Port mirroring | |
| Product colour | Black |
| SSH/SSL support | |
| Traffic shaping | |
| Heat dissipation | 153.3 BTU/h |
| Link aggregation | |
| Number of queues | 8 |
| System event log | |
| MAC address table | 16000 entries |
| Multicast support | |
| Switching capacity | 176 Gbit/s |
| Security algorithms | 802.1x RADIUS, SNMP, SSH, SSH-2 |
| Flow control support | |
| Jumbo frames support | |
| Networking standards | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Packet buffer memory | 1.5 MB |
| Virtual LAN features | Private VLAN, Protocol-based VLAN, Port-based VLAN |
| Web-based management | |
| MAC address filtering | |
| Spanning tree protocol | |
| Broadcast storm control | |
| Power consumption (max) | 45 W |
| Access Control List (ACL) | |
| BPDU filtering/protection | |
| Power over Ethernet (PoE) | |
| Storage temperature (T-T) | -40 - 70 °C |
| SFP+ module slots quantity | 4 |
| Operating temperature (T-T) | 0 - 50 °C |
| Electromagnetic compatibility | FCC 15 (A), CE (A), BSMI |
| Storage relative humidity (H-H) | 10 - 90% |
| Quality of Service (QoS) support | |
| Mean time between failures (MTBF) | 970594 h |
| Operating relative humidity (H-H) | 10 - 95% |
| MAC address auto-learning supported | |
| Basic switching RJ-45 Ethernet ports type | Gigabit Ethernet (10/100/1000) |
| Basic switching RJ-45 Ethernet ports quantity | 48 |
| Вес и размеры | |
| Depth | 270 mm |
| Width | 441 mm |
| Height | 45 mm |
| Упаковка | |
| Вес брутто | 4,92 кг |
| Глубина брутто | 358 мм |
| Ширина брутто | 622 мм |
| Высота брутто | 108 мм |
| Rack mount kit | |
| Cables included | AC |
История
61.09 €
без НДС
В наличии
Получите 12 октября