Zyxel

Zyxel GS1900-24HP Управляемый Gigabit Ethernet (10/100/1000) 1U Черный

Коммутаторы (Switch) и блоки питания

291.56 € без НДС

В наличии · 4

Zyxel GS1900-24HP, Управляемый, Gigabit Ethernet (10/100/1000), 1U

Zyxel GS1900-24HP. Тип свича: Управляемый. Тип RJ-45 Ethernet портов для основного подключения: Gigabit Ethernet (10/100/1000), Количество RJ-45 Ethernet портов для основного подключения: 24. Стандарты сети: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Формат: 1U

  • Управляемый SNMP v1,v2,v3, RMON (1,2,3,9)
  • Поддержка Quality of Service (QoS)
  • Количество RJ-45 Ethernet портов для основного подключения: 24
  • 10BASE-T, 100BASE-T, 1000BASE-T
  • 1U
  • Блок питания в комплекте

Характеристики

Основные
Тип корпуса 1U
Тип свитчей Managed
MIB support RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Certification CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
Rate limiting
Product colour Black
SSH/SSL support
Security algorithms 802.1x RADIUS
Flow control support
Management protocols SNMP v1,v2,v3, RMON (1,2,3,9)
Networking standards IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
MAC address filtering
Power supply included
Broadcast storm control
SFP module slots quantity 2
Quality of Service (QoS) support
Copper ethernet cabling technology 10BASE-T, 100BASE-T, 1000BASE-T
Gigabit Ethernet (copper) ports quantity 24
Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000)
Basic switching RJ-45 Ethernet ports quantity 24