D-Link

D-Link DGS-1250-28XMP Управляемый L3 Gigabit Ethernet (10/100/1000) Питание по Ethernet (PoE) Черный

Коммутаторы (Switch) и блоки питания

426.72 € без НДС

В наличии · 3

D-Link DGS-1250-28XMP, Управляемый, L3, Gigabit Ethernet (10/100/1000), Полнодуплексный режим, Питание по Ethernet (PoE), Монтаж в стойку

D-Link DGS-1250-28XMP. Тип свича: Управляемый, Уровень свича: L3. Тип RJ-45 Ethernet портов для основного подключения: Gigabit Ethernet (10/100/1000), Количество RJ-45 Ethernet портов для основного подключения: 24, Консольный порт: RJ-45. Полнодуплексный режим. Размер адресной таблицы: 16000 записей, Коммутационная способность: 128 Gbit/s. Стандарты сети: IEEE 802.3af, IEEE 802.3at. Питание по Ethernet (PoE). Монтаж в стойку

  • Управляемый L3 Управление через веб-интерфейс
  • Поддержка Quality of Service (QoS) Настройки конфигурации местоположения (CLI)
  • Количество RJ-45 Ethernet портов для основного подключения: 24 Консольный порт: RJ-45
  • Cat5, Cat5e Поддержка 10G 10BASE-T, 100BASE-TX, 1000BASE-T
  • Размер адресной таблицы: 16000 записей Коммутационная способность: 128 Gbit/s
  • 768 Список контроля доступа (ACL)
  • Монтаж в стойку
  • Блок питания в комплекте Питание по Ethernet (PoE)

Характеристики

Основные
Гарантия 24 мес.
Уровень шума 50.8 dB
Тип свитчей Managed
Напряжение сети 100 - 240 V
10G support
Full duplex
MIB support RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Memory type DDR3-SDRAM
Console port RJ-45
Flash memory 64 MB
Jumbo frames 12000
Static route
Switch layer L3
VLAN support
Certification CB, UL, BSMI, CCC
DHCP features DHCP server, DHCP snooping
IGMP snooping
Rack mounting
ARP inspection
Auto MDI/MDI-X
LED indicators Activity, Link, Power, Speed
Port mirroring
Product colour Black
Forwarding rate 95.24 Mpps
Internal memory 2048 MB
Loop protection
Number of VLANs 4094
Heat dissipation 1551.891 BTU/h
Link aggregation
System event log
MAC address table 16000 entries
Multicast support
Store-and-forward
Switching capacity 128 Gbit/s
IP-MAC-Port binding
Security algorithms EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Firmware upgradeable
Flow control support
Jumbo frames support
Networking standards IEEE 802.3af, IEEE 802.3at
Packet buffer memory 12 MB
Virtual LAN features Voice VLAN
Web-based management
Cable types supported Cat5, Cat5e
Power supply included
Spanning tree protocol
Broadcast storm control
Number of static routes 124
Power consumption (max) 455.1 W
Access Control List (ACL)
Power over Ethernet (PoE)
Storage temperature (T-T) -20 - 70 °C
SFP+ module slots quantity 4
Head-of-line (HOL) blocking
Operating temperature (T-T) -5 - 50 °C
Queue scheduling algorithms Weighted Round Robin (WRR)
Electromagnetic compatibility CE A, VCCI A, FCC A, IC, BSMI
Access Control List (ACL) rules 768
Storage relative humidity (H-H) 0 - 95%
Quality of Service (QoS) support
Fiber ethernet cabling technology 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Mean time between failures (MTBF) 463430.16 h
Operating relative humidity (H-H) 0 - 95%
Copper ethernet cabling technology 10BASE-T, 100BASE-TX, 1000BASE-T
Configuring Location Settings (CLI)
Total Power over Ethernet (PoE) budget 370 W
Power over Ethernet (PoE) ports quantity 24
Power over Ethernet (PoE) power per port 15.4 W
Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000)
Basic switching RJ-45 Ethernet ports quantity 24
Вес и размеры
Depth 250 mm
Width 440 mm
Height 44 mm
Упаковка
Вес брутто 4,76 кг
Глубина брутто 563 мм
Ширина брутто 393 мм
Высота брутто 89 мм

История

Вы недавно смотрели