Zyxel

Zyxel XGS2210-52 Vadīts L2 Gigabit Ethernet (10/100/1000) 1U Melns

Komutatori (Switch) un barošana

753.79 € PVN iekļauts

Noliktavā · 3

Zyxel XGS2210-52, Vadīts, L2, Gigabit Ethernet (10/100/1000), Statņa montāža, 1U

Zyxel XGS2210-52. Slēdža tips: Vadīts, Slēdža līmenis: L2. Basic switching RJ-45 Ethernet portu veids: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet portu daudzums: 48. Adrešu tabulas izmērs: 16000 ieraksti, Komutācijas ietilpība: 176 Gbit/s. Tīkla standarts: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Statņa montāža, Formas faktors: 1U

  • Vadīts L2 Tīkla bāzēts menedžments
  • Quality of Service (QoS) atbalsts
  • Basic switching RJ-45 Ethernet portu daudzums: 48
  • 10G atbalsta
  • Adrešu tabulas izmērs: 16000 ieraksti Komutācijas ietilpība: 176 Gbit/s
  • piekļuves vadības saraksts (ACL)
  • 1U Statņa montāža Sakraujams

Specifikācija

Galvenie parametri
Trokšņa līmenis 44.15 dB
Korpusa tips 1U
Slēdža tips Managed
Maiņstrāvas frekvence 50 - 60 Hz
Maiņstrāvas spriegums 100 - 240 V
Safety LVD, BSMI
Stackable
IP routing
Throughput 130.9 Mpps
10G support
MIB support RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Jumbo frames 9000
Switch layer L2
VLAN support
Certification RoHS
DHCP features DHCP client
IGMP snooping
Plug and Play
Rack mounting
Rate limiting
ARP inspection
Authentication MAC-based authentication
Port mirroring
Product colour Black
SSH/SSL support
Traffic shaping
Heat dissipation 153.3 BTU/h
Link aggregation
Number of queues 8
System event log
MAC address table 16000 entries
Multicast support
Switching capacity 176 Gbit/s
Security algorithms 802.1x RADIUS, SNMP, SSH, SSH-2
Flow control support
Jumbo frames support
Networking standards IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Packet buffer memory 1.5 MB
Virtual LAN features Private VLAN, Protocol-based VLAN, Port-based VLAN
Web-based management
MAC address filtering
Spanning tree protocol
Broadcast storm control
Power consumption (max) 45 W
Access Control List (ACL)
BPDU filtering/protection
Power over Ethernet (PoE)
Storage temperature (T-T) -40 - 70 °C
SFP+ module slots quantity 4
Operating temperature (T-T) 0 - 50 °C
Electromagnetic compatibility FCC 15 (A), CE (A), BSMI
Storage relative humidity (H-H) 10 - 90%
Quality of Service (QoS) support
Mean time between failures (MTBF) 970594 h
Operating relative humidity (H-H) 10 - 95%
MAC address auto-learning supported
Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000)
Basic switching RJ-45 Ethernet ports quantity 48
Svars un izmēri
Depth 270 mm
Width 441 mm
Height 45 mm
Iepakojums
Bruto svars 4,92 kg
Bruto dziļums 358 mm
Bruto platums 622 mm
Bruto augstums 108 mm
Rack mount kit
Cables included AC

Vēsture

Nesen skatītie